Yeni profil mesajları

DB zaten 2014 uyumlu 2014 ve üstü kullanabilirsin ama önerilen sql versionu 2017 dir.
ko-master.com
poseidon007
Hocam sunucu üzerine 1299 serverim var editleme + pus kurulum ilgileniyor musunuz ? teşekkürler.
Üst